Entraide "problèmes informatiques"

dédé80

Dept 39

Modérateur

jmb

Les fils de branchement, changés de où à où ?
Comme l'a dit très justement Serge, ça peut être chez toi mais aussi dans la rue.
N'importe où entre chez toi et le DSLAM, où ta ligne privée se raccorde au réseau.

Ce sont les fils qui partent de la box qui ont été changés.
J'ai appelé l'assistance qui se déplacera dans les jours prochains ; après divers tests et manips ils m'ont dit qu'il était fort probable que ça vienne de dehors.
En attendant j'ai remarqué que j'avais un petit créneau de connexion seulement le matin et le soir ; curieux...
Affaire à suivre donc...

serge

Dept 61

Modérateur

En attendant j'ai remarqué que j'avais un petit créneau de connexion seulement le matin et le soir ; curieux...
Un copain avait un peu le mémé cas sauf que sa se déconnecté toujours a la même heures 6 heures du matin et vers 18h00 le soir
il etait a la campagne en bout de chemin et fin de ligne électrique juste après une ferme et il avais une baisse de tentions électrique quand le fermier commencé a traire les vaches et divers autre matériel en marche la solution que je lui et trouvé et un onduleur et depuis plus de problème mais bon pour toi peu-être autre chose mais regarde ta prise de courant ou branche sur une autre prise elle peu être défectueuse

dédé80

Dept 39

Modérateur

Hier je n'ai eu aucune connexion de la journée... Je vais essayer de changer de prise de courant et de brancher la box sur l'autre prise téléphone...

dédé80

Dept 39

Modérateur

Je n'ai plus aucune connexion depuis plusieurs jours. Exit le créneau matin et soir. Visite du technicien demain donc j'en saurai plus et j'espère retrouver internet enfin.

midix

Dept 87

Modérateur

J'espère que le problème vient bien de chez ton fournisseur pour que cela ne te coûte rien !

Tes amis GeekZagaz te souhaitent bien du courage

dédé80

Dept 39

Modérateur

Merci midix
Le technicien vient de passer : problème identifié, en partie résolu. Cela ne vient pas de chez moi mais de la voie publique. Lors des travaux d'enfouissement de câbles électriques sur la voirie les ouvriers ont détérioré un câble telecom et essayé de réparer ça à l'arrache mais ont laissé les fils dénudés en haut du poteau . Résultat plus de téléphone ni de connexion. Ma ligne a été "relancée" tout à l'heure donc actuellement je peux me connecter mais à la première pluie (ou même à cause de l'humidité nocturne) ça va coincer de nouveau. L'intervention pour la réparation est normalement prévue demain.
Bref je ne nommerai pas l'entreprise qui a réalisé les travaux et, pour rester dans les limites de la politesse, je ne qualifierai pas la main d'oeuvre en question...
C'était votre serviteur dédé80 en direct du Jura mais pour combien de temps ???
A vous les studios Zagaz

C5C

Dept 57

Ravi de savoir que l'origine de tes problèmes internet et téléphone a pu être enfin détectée (en dehors de ton rayon de responsabilité personnelle).

Espérons que les choses rentreront définitivement dans l'ordre dès demain car nous avons besoin de tes services de modération zagaziens mais de connaître aussi, au quotidien, la météo régnant sur "plaine et plateau" jurassiens !

dédé80

Dept 39

Modérateur

J'espère aussi revenir rapidement aux affaires !

Titus02

Dept 02

Modérateur

Même si les ouvriers sont responsables de la panne, ils n'auraient pas dû essayer de réparer eux même. La peur du bâton peut-être?
Et s'ils avaient abimé une tuyauterie gaz, que ce serait-il passé?

dédé80

Dept 39

Modérateur

Titus02
Et s'ils avaient abimé une tuyauterie gaz, que ce serait-il passé?

Cela aurait pu être dramatique avec du gaz ; ça ne risquait pas chez moi puisqu'il n'y a pas le gaz de ville mais ça s'est déjà vu...
Des techniciens câbleurs sont passés cet après midi et tout est rentré dans l'ordre de façon durable normalement

dédé80

Dept 39

Modérateur

Gros problèmes de connexion à internet depuis 2 jours chez moi avec PC portable : connexion en pointillés malgré la box avec voyants verts
Vérification de l'état du réseau sur le PC : normal, pas d'anomalies détectées...

Si quelqu'un à une manip à me conseiller pour faire des vérifs, je suis preneur ! Sachant que j'ai déjà débranché/rebranché plusieurs fois ma box et que j'ai bien déconnecté le mode "avion" sur le PC

Titus02

Dept 02

Modérateur

Cela peut servir à d'autres Zagaziens qui ont un problème similaire.

Connexion en Wi-Fi ou filaire?

Si c'est en Wi-Fi prends la notice de ta box et regarde si tu ne peux pas changer le canal, d'après mon magasine 01net, il se peut que des canaux soient saturés ou perturbés et vérifie aussi avec un câble si ça fonctionne correctement.

Tu peux consulter le forum de 01net pour avoir des réponses :
www

Bon courage pour la suite.

Vous devez être identifié sur Zagaz pour pouvoir intervenir dans le forum.

S'identifier     S'inscrire

Le saviez-vous ?

Si vous êtes habitués des forums sur internet, vous pouvez afficher une signature Zagaz !
Les signatures

Il semble que vous utilisez un bloqueur de publicité comme adBlock ou autre.

Zagaz refuse systèmatiquement toutes les publicités intrusives susceptibles de nuire à votre navigation sur le site.

Zagaz est un service gratuit, qui a besoin de quelques publicités pour s'auto-financer.

Si vous utilisez régulièrement Zagaz, merci de désactiver votre bloqueur pour Zagaz.com

D'avance, merci pour votre compréhension
Connexion à Zagaz 
Titre POPIN 
Contenu POPIN

Confirmez-vous ?

Supprimer
Annuler