Entraide "problèmes informatiques"

C5C

Dept 57

N'est ce pas dû à une surcharge internet et serveurs par la sortie de Windows 10 ?

dédé80

Dept 39

Modérateur

Titus02
Cela peut servir à d'autres Zagaziens qui ont un problème similaire.

Connexion en Wi-Fi ou filaire?

Si c'est en Wi-Fi prends la notice de ta box et regarde si tu ne peux pas changer le canal, d'après mon magasine 01net, il se peut que des canaux soient saturés ou perturbés et vérifie aussi avec un câble si ça fonctionne correctement.

Tu peux consulter le forum de 01net pour avoir des réponses :
www

Bon courage pour la suite.

Merci pour les tuyaux Titus02 mais ça fonctionne bien de nouveau ce soir !
Ma connexion est en Wifi donc je ferai la manip la prochaine fois si ça repart en sucette.
D'autre part, j'y ai pensé hier soir mais je n'ai pas eu le temps de faire l'essai en filaire.

dédé80

Dept 39

Modérateur

Bon, de nouveau des soucis de connexion.
Je vais donc regarder le wifi de ma box de plus près.

Titus02

Dept 02

Modérateur

Quel est le résultat de l'enquête?

dédé80

Dept 39

Modérateur

Eh bien réponse quasiment en direct : en changeant de canal Wifi ça fonctionne de nouveau correctement apparemment
J'avais vérifié auparavant que le problème ne venait pas de la box avec le branchement éthernet

Titus02

Dept 02

Modérateur

Titus02
Cela peut servir à d'autres Zagaziens qui ont un problème similaire.

Connexion en Wi-Fi ou filaire?

Si c'est en Wi-Fi prends la notice de ta box et regarde si tu ne peux pas changer le canal, d'après mon magasine 01net, il se peut que des canaux soient saturés ou perturbés et vérifie aussi avec un câble si ça fonctionne correctement.

Tu peux consulter le forum de 01net pour avoir des réponses :
www

Bon courage pour la suite.


Pour continuer avec ce genre de problème, je viens d'envoyer à Dédé80 une copie d'un autre article pour vérifier une connexion WiFi, si quelqu'un parmi vous désire le consulter qu'il me le fasse savoir en MP, je lui ferai un envoi.

C5C

Dept 57

J'avais également souvent des problèmes de connexion WiFi ; je dois dire que ma box ne se trouve pas dans la chambre où est installé mon ordinateur, deux autres chambres séparent box et ordinateur.
Entretemps, j'ai opté pour le CPL : depuis plus aucun problème.

Nanard25

Dept 25

C5C
J'avais également souvent des problèmes de connexion WiFi ; je dois dire que ma box ne se trouve pas dans la chambre où est installé mon ordinateur, deux autres chambres séparent box et ordinateur.
Entretemps, j'ai opté pour le CPL : depuis plus aucun problème.

Cas similaire, 10 m entre les 2, ai adopté le CPL, problème résolu.

dédé80

Dept 39

Modérateur

Encore en panne de connexion... Pas d'entraide mais encore un dépannage...
2 jours de retard sur le site : prix, photos

C5C

Dept 57

Courage dédé80
Espérons que la panne sera vite trouvée !
À très bientôt...

Titus02

Dept 02

Modérateur

dédé80
Encore en panne de connexion... Pas d'entraide mais encore un dépannage...
2 jours de retard sur le site : prix, photos

Bien que je sache que tu habites une maison récente, est-ce que la ligne physique FT est correctement installée?
J'ai déjà dû écrire quelque part qu'il faut vérifier toutes les connexions dans toutes les boîtes de la maison. Dans les anciennes installations, il y avait dans une des prises, un module d'essai qu'il faut supprimer, il perturbe l'Adsl. Est-ce la ligne extérieure ne subit pas les assauts du climat? J'ai déjà vu dans certaines boîtes extérieures mal isolées, de la condensation et même de l'eau, ce qui ne facilite pas l'utilisation des matériels.
Il faut aussi proscrire les rallonges entre la prise utilisée et la "boîte", souvent, elles ne sont pas de bonne qualité.

dédé80

Dept 39

Modérateur

J'ai contacté le service assistance de "l'agrume", tous les tests ont été faits : ça vient de chez moi.
Il me semble que tout avait été bien installé même si ce fut le plus grand cafouillage lorsque nous avons emménagé et qu'il fut laborieux d'obtenir une ligne groupée téléphone-internet...
Donc je ne sais pas si tout est bien installé mais ça fonctionnait plutôt bien jusqu'alors... même si j'ai trouvé qu'à l'installation, le technicien était brouillon et pressé (et avec des manières qui ne m'ont pas plu).
Si c'est la ligne extérieure, ce n'est pas celle du réseau public mais bien celle sur mon terrain donc on va bien voir...
En attendant le service assistance est gratuit MAIS il faudra payer le déplacement car la panne vient de chez moi ; cherchez l'erreur
Merci les voisins pour la connexion

Vous devez être identifié sur Zagaz pour pouvoir intervenir dans le forum.

S'identifier     S'inscrire

Les fiches de relevés

Vous pouvez télécharger et imprimer des formulaires vierges qui rendent plus pratique la notation de vos relevés.
En savoir plus...

Il semble que vous utilisez un bloqueur de publicité comme adBlock ou autre.

Zagaz refuse systèmatiquement toutes les publicités intrusives susceptibles de nuire à votre navigation sur le site.

Zagaz est un service gratuit, qui a besoin de quelques publicités pour s'auto-financer.

Si vous utilisez régulièrement Zagaz, merci de désactiver votre bloqueur pour Zagaz.com

D'avance, merci pour votre compréhension
Connexion à Zagaz 
Titre POPIN 
Contenu POPIN

Confirmez-vous ?

Supprimer
Annuler